Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Allg. Infos, Technik, Probleme, Reparaturen
HF165
Beiträge: 22
Registriert: 06.01.2020 11:37

Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von HF165 » 14.01.2020 22:46

Hallo und vielen Dank für die Aufnahme ! :D

Wie schon so oft die letzten Jahre wird immer mal wieder ein nichtsahnender Mensch vom Delta Virus gepackt. Es passierte ganz plötzlich...

Ich kam von der Arbeit nach Hause und in meiner Straße stand ein roter Evo II. Es war auf einen Schlag geschehen...dieses eckige Ding welches ich vorher noch nie irgendwo auf der Straße gesehen habe, hat mir sofort mein Herz gestohlen. Ich kenne den Delta zwar schon mal aus dem Fernsehen und aus Rallyedokus, aber so in echt war es wie ein Knüppel auf den Kopf.

Danach folgten 5 Jahre quälender Folter...ich hatte mich natürlich informiert. Leider wurde mir auch schnell klar, dass dieser Traum erstmal einer bleiben wird. Ich hatte andere Pläne und ein altes Auto für so viel Geld war darin leider nicht enthalten. Typischerweise hält einen diese Gewissheit auch nicht davon ab, in regelmäßigen Abständen bei mobile zu schauen und sich eine wehmütige Träne weg zu kneifen.

Doch alles Schnee von gestern...Gespart und gewartet dazu noch fleißig gearbeitet und kurz vor Weihnachten war es dann soweit.

Es sollte ein gelber oder roter werden. 16 V natürlich und möglichst unverbastelt.

Geworden ist es ein schwarzer 16V aus Japan über GB an dem irgendwie viele Sachen komisch sind. Super !

Das Gute ist, ich habe eine Halle mit Grube. Lust zu Schrauben und zu Lernen sowie ein zuverlässiges großes Auto für den Alltag.

Früher hatte ich einige E39 5er mit verschiedensten Motoren vom 2,0 bis 4,4V8 und konnte mit allem ganz gut warm werden. Ist ja auch kein Hexenwerk wenn man sich Zeit lässt und versucht alles zu verstehen bevor man schraubt. Allerdings hat man bei dem großen Motorraum im 5er auch gut reden :lol:


Den ersten größeren Spaß hab ich schon hinter mir. Auf der Fahrt vom Verkäufer nach Haus ( ca. 400km bei 120km/h ) ist mir aufgefallen dass der Gute nicht warm wird. Das kannte ich irgendwie und hab gleich das Thermostat aufs Korn genommen. Der Verkäufer hat mir auch noch fix eins geschickt und ich habe in schlappen 2,5 Tagen diese Kleinigkeit hinter mich gebracht...diese vielen Schlauchschellen machen einen irgendwann wahnsinnig. Außerdem hätte ich gleich neue Schläuche bestellen sollen, nach dem ersten Einbau und Probe kam es an so vielen Ecken wieder raus, dass ich am liebsten direkt die Klappe wieder zu gemacht hätte :lol:

Aber jetzt geht wieder alles und ich musste feststellen, dass es unglaublich wenig Schrauberinfos zum Delta gibt. Also ich habe gefühlt das halbe Internet durchkämmt und außer den Integralingham Videos auf YT und ein paar super Erklärungen hier im Forum ist das echt düster.

So genug zu dem Thema...ich glaube ich werde mal beim nächsten Schlauchwechsel ein Tutorial versuchen :)


Zu meinem Problem :

- Der Motor tackert irgendwie ganz schön im Stand.

Als ich ihn geholt habe war Keilriemen neu und eine große Inspektion wurde auch noch gemacht. Außerdem neuer TÜV und auf Eibach Federn umgebaut ( eingetragen ). Öl war auf Minimum, also habe ich nochmal einen halben Liter M1 5W-50 rein gekippt und würde behaupten es ist ein wenig besser geworden.
Der Öldruck liegt laut Anzeige im Stand bei ca. 2 bar und bei Fahrt ca.3,8 bar. Denke eigentlich das sollte so passen. Aber vielleicht ist das klappern auch noch normal.

Achso falls es wichtig ist...Das Fahrzeug hat kein ABS und auch kein Diagnose System. Außerdem war wohl mal eine Klima verbaut :lol: .Der Kühler ist von SUGITA ( jap. ) und hat keine Entlüftungsschraube ^^...denke er entlüftet sich mit der Zeit selber.

Ich hoffe es war nicht zu anstrengend zu lesen und Ihr habt ein paar Tips für mich.


Hier noch der Link zum Klackern :

https://www.youtube.com/watch?v=dU0jNbEcuUs
Dateianhänge
20191207_153624_resized.jpg
20191226_172414.jpg
Screenshot_20191124-183740_Gallery.jpg

DInte789
Beiträge: 50
Registriert: 15.06.2017 09:06
Wohnort: RT
Kontaktdaten:

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von DInte789 » 15.01.2020 11:33

Hallo und Willkommen,

meine Vermutung wäre Ventile, diese evtl. einstellen.

Warum ist dein Kühlwasserbehälter so voll und das Wasser "Schwarz"?

Wo biste angesiedelt?

Grüße

HF165
Beiträge: 22
Registriert: 06.01.2020 11:37

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von HF165 » 15.01.2020 21:46

Ventile okay ... das wäre mal ein Ansatzpunkt. Wie kann man sowas denn noch prüfen ? Kompression messen lassen ? :scratch:

Das könnte ich am Wochenende mal in ner bekannten Werkstatt machen lassen. Die Einstellung selber war ja via Plättchen oder ?


Na das Video ist entstanden als ich grade das Thermostat getauscht hatte und auf den anspringenden E-Lüfter gewartet habe. Deswegen hab ich ein wenig mehr im Behälter gehabt. Im Nachhinein sehr doof, weil ich fast eine halbe Stunde nach einem Leck an den Schläuchen gesucht habe. Dann durfte ich festgestellen, dass es der Überlaufschlauch vom Behälter war der da irgendwo auf der Getriebeglocke ablief :lol: :lol:

Ja naja das Wasser...also ich habe alles über den Schlauch am Turbo abgelassen, weil ich so am besten ran kam. Anschließend ein paar mal mit gefiltertem Regenwasser gespühlt und mit G30 im 50/50 Verhältnis mit destilliertem Wasser aufgefüllt. Vorher war ein leicht grünlicher Frostschutz drin. Ich befürchte mal es ist noch etwas im System geblieben und hat für nen leichten bräunlichen Einschlag gesorgt. Aber wenn man es mit einem Schlauch ansaugt ist es pinklich :-?

Denke mal wenn ich die neuen Silikonschläuche(schwarz natürlich) verbaue, dann wasch ich nochmal durch und hau gleich frisches rein. Aber erstmal die anderen Baustellen :lol:

Ich habe einige Videos und Testberichte geguckt und bei denen macht der Inte immer ein leichtes zischen beim schalten. Das wird das Blow off sein vermute ich, aber ist das auch beim Standard 16V zu hören oder nur wenn es offen ist ?


Angesiedelt in Halle a.d Saale ...hat leider ja in letzter Zeit recht traurige Berühmtheit erlangt.

Das macht es auch echt nicht einfacher weil ich für jedes größere Ersatzteil immer ein gutes Stück West/Südwärts fahren muss. Hier fährt wirklich niemand Integrale...von Teilen dafür ganz zu schweigen :lol:


Hier das Schnattern oder zischen welches ich meine:

https://youtu.be/ayKIwtNQ8DU?t=809

Benutzeravatar
evoluzione!
Fortgeschrittener
Fortgeschrittener
Beiträge: 282
Registriert: 23.08.2008 16:34
Wohnort: Österreich Waldviertel
Kontaktdaten:

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von evoluzione! » 15.01.2020 23:24

Hallo und Willkommen,

ich würde auch die ventile einstellen.

das zischen kommt vom blowoff, ein offenes ist natürlich lauter
und das schnattern vom wastegate ventil ist bei erhöhtem ladedruck
einfach unwiderstehlich.

hier darfst Du Dir leider nur mehr wenige antworten
erwarten, aber nutze das archiv.

der delta ist ein zuverlassiges auto für den alltag..

alles liebe aus Österrreich

DInte789
Beiträge: 50
Registriert: 15.06.2017 09:06
Wohnort: RT
Kontaktdaten:

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von DInte789 » 16.01.2020 12:36

das Video kenne ich.

Mir ist gerade aufgefallen, die Tachowelle funktioniert an dem Wagen nicht.

Zu den Geräuschen, Ich höre aus dem Video den Turbo und das Ablasen vom Wastegate.

Zum Thema Ventile bekommste gleich eine PN

HF165
Beiträge: 22
Registriert: 06.01.2020 11:37

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von HF165 » 17.01.2020 21:11

Gibt es eigentlich noch andere Indizien welche auf Ventile deuten können ?

Um zu einem der Spezis zu kommen, welche hier häufig im Forum angepriesen werden, muss ich halt immer ein ganzes Stückchen fahren.


Das Wastegate Geräusch...ist das immer zu hören, oder nur wenn etwas modifiziert wurde ? Denn ich finde in dem Video ist es doch sehr markant, während ich bei mir nichts in diese Richtung hören kann.

Ich finde auch, dass der Inte in dem Video recht leicht und frei dreht. Meiner wirkt irgendwie immer sehr angestrend...fast schon gequält sobald ich über 3000 Umdrehungen komme. Ich werde am Sonntag mal ein Video von der Fahrt machen.

Witzigerweise habe ich heute einen zweiten schwarzen 16V in Halle entdeckt :shock: ...Zufälle gibts !
Aber das heißt ich habe hier vielleicht jemanden mit dem ich mal so ein paar Sachen vergleichen kann :)

DInte789
Beiträge: 50
Registriert: 15.06.2017 09:06
Wohnort: RT
Kontaktdaten:

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von DInte789 » 20.01.2020 10:22

Bei meinem habe ich es auch gehört bevor da etwas geändert wurde.
Manchmal muss man erst ein "ohr" für manche Geräusche entwickeln...

Die Trägheit kann einiges sein.
Würde mir mal die Kerzen anschauen und Kraftstoffdruck

ngt
Anfänger
Beiträge: 225
Registriert: 21.02.2009 11:18
Wohnort: Luxembourg
Kontaktdaten:

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von ngt » 28.01.2020 09:09

Gratuliere zum Kauf !

HF165
Beiträge: 22
Registriert: 06.01.2020 11:37

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von HF165 » 28.01.2020 19:03

Danke ! :D

Leider komme ich grade nicht allzu viel zu meinem Inte. Aber denke mal die kommenden Wochen gibts Neuigkeiten.

Suche momentan noch ein paar hübsche Felgen. Am liebsten natürlich Speedline in 16". Aber so wie es aussieht ein schwieriges Unterfangen.
Überlege entweder das Risiko mit den Nachbauten einzugehen, oder die 15" zu nehmen. So auf diversen Bildern gehen die eigentlich optisch schon klar.


Noch eine Frage...

Beim 16V gibts doch kein Overboost Lämpchen im Tacho oder ? Kann ich den Overboost testen bzw. identifizieren ?

Außerdem...ich habe neulich eine Folge auf DMAX gesehen wo ein Inte aufgearbeitet wurde. Dort meinten die man kann das Fahrwerk standardmäßig mit einem Kunststoffgnubbel zum aufstecken am Domlager einstellen. Wisst Ihr da mehr drüber ?

@DInte789
Wie teste ich denn den Kraftstoffdruck ? :)

sooo viele Fragen :oops: :?

DInte789
Beiträge: 50
Registriert: 15.06.2017 09:06
Wohnort: RT
Kontaktdaten:

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von DInte789 » 29.01.2020 10:27

Moin moin,

Einstellen von einem Orig. Fahrwerk.
Wäre mir neu.
Sowas kenne ich nur von Sportfahrwerken.


Kraftstoffdruck kannst du messen indem du ein Manometer vor dem Kraftstofffilter (hinter der Batterie) einbaust.
Hab auf die Schnelle nen Bild gefunden.
Dateianhänge
Screenshot_20200129-092310.jpg

Benutzeravatar
Toni
Fortgeschrittener
Fortgeschrittener
Beiträge: 477
Registriert: 31.07.2006 09:08
Wohnort: Graz

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von Toni » 29.01.2020 12:10

Servus HF165

Gratuliere zu deiner Anschaffung! Die nächsten Jahre werden eine prägende, positive Lebensphase für dich :)

- Welchen Ladedruck zeigt das Schätzinstrument cirka an bei dir? Ist er beim Beschleunigen konstant hoch oder sackt er wieder ab?
- Ventile einstellen: unbedingt.
- Kraftstoffdruck messen und einstellen: unbedingt
- Luftfilter, wie sieht der aus?

Liebe Grüße!
Toni
Lancia Delta Integrale 8V kat

DInte789
Beiträge: 50
Registriert: 15.06.2017 09:06
Wohnort: RT
Kontaktdaten:

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von DInte789 » 29.01.2020 15:26

Zu der Frage overboost ventil.

16V hat diese Anzeige nicht aber du kannst es finden, sitzt neben dem LLK.
Funktionsprüfung ist ebenfalls möglich indem du Spannung drauf gibst.
- Stecker ab und mit einem Kabel von zb Netzteil oder Batterie kurz Spg anlegen.

Benutzeravatar
Toni
Fortgeschrittener
Fortgeschrittener
Beiträge: 477
Registriert: 31.07.2006 09:08
Wohnort: Graz

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von Toni » 30.01.2020 09:29

genau!
Overboostventil sieht so aus:
Overboostventil.jpg
Lancia Delta Integrale 8V kat

HF165
Beiträge: 22
Registriert: 06.01.2020 11:37

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von HF165 » 01.02.2020 21:17

Hallo Freunde !

Danke für die vielen Rückmeldungen :D

Momentan bin ich leider nicht am Delta, weil ich arbeitsbedingt in Würzburg zu tun habe. Aber denke mal in zwei Wochen kann ich neue Erkenntnisse liefern :)

Fahre am Dienstag zu einem ebayVerkäufer hier in der Gegend und guck mir ein paar 15" Speedlines an. Mal sehen wie das so in live ausschaut.

Beim stöbern im Forum bin ich auf dieses Bild gestoßen. Kennt jemand diese Felgen ?

Ansonsten find ich kaum nicht originale die mir gefallen würden. Soll halt auch nicht zu sehr Tuningmäßig aussehen :lol:
Dateianhänge
8754448xgx.jpg

bodo
Anfänger
Beiträge: 89
Registriert: 18.03.2007 12:30
Wohnort: Welzow

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von bodo » 02.02.2020 22:08

Hallo,
das in deiner Hähe keiner einen Integrale fährt kannst du nicht sagen, bin aus dem raum Cottbus und fahre solch ein Gerät schon seit 20 Jahren.

Gruß Bodo

gaspanic33
Beiträge: 36
Registriert: 13.09.2013 14:50
Wohnort: 26446 Friedeburg

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von gaspanic33 » 08.02.2020 10:35

Die Felgen sind 16 Zoll Speedline vom Alfa 155.
Hätte noch einen Satz, wenn du Interesse hast.

Benutzeravatar
Prisma Integrale
Spezialist
Spezialist
Beiträge: 1495
Registriert: 21.05.2009 20:38
Wohnort: Reutlingen

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von Prisma Integrale » 11.02.2020 17:57

Der Motor hört sich oft so an, aus meiner Sicht kein Grund zur Beunruhigung.
(Hoffentlich habe ich im Text nix übersehen)

Du solltest die Pleuellager machen, und die Ventile einstellen.
Ein Blick auf die Nockenwelle schadet auch nicht, sind öfter mal eingelaufen.
Gruß Christoph

Original Auszug aus der Betriebsanleitung:
Der Wagen ist mit einem Speziellen Differential, TOR-
SEN, ausgerüstet. Mit diesem Differential ist die Traktion ei-
nes Rades auch dann Möglich wenn das andere angehoben
ist oder :smurf: fehlt. :smurf:

vsw1983
Beiträge: 4
Registriert: 30.12.2011 00:24
Wohnort: Leipzig
Kontaktdaten:

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von vsw1983 » 13.02.2020 22:34

Hallo, ich bin aus Leipzig, fahre unter anderem einen Delta HPE HF mit dem selben Motor. Ich hab ne Menge Erfahrung und Diagnosetechnik (Examiner, Startrek und alle Kabel). Wenn du bei irgendwas Hilfe brauchst, meld dich einfach. Es gibt nicht viele Lancia Fahrer im Osten aber ganz alleine bist du nicht ;-).

HF165
Beiträge: 22
Registriert: 06.01.2020 11:37

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von HF165 » 15.02.2020 23:35

So wieder im Lande :)

@gaspanic33
Danke für das Angebot ! Aber habe jetzt einen Satz 16" Speedline 4x98 ergattern können :D

Den werde ich jetzt erstmal aufarbeiten lassen und neu lackieren. Dann noch paar ordentliche Reifen drauf und der Sommer kann kommen.

Werde wohl die ContiSportContact2 nehmen, die gibts als 205/45R16.

@Prisma Integrale
Ja habe jetzt demnächst nochmal nen Termin, um jemand mit Ahnung drüber gucken zu lassen. Denke mal dann kann ich auch wieder beruhigt fahren und bekomme nicht bei jedem Geräusch Panik.

@vsw1983
Ja Super ! :D Da werde ich gerne drauf zurück kommen. Kann man bei unseren alten Schätzen denn so viel auslesen ?



Morgen werd ich wieder in die Halle kommen und je nach Wetter mal eine Fahrt mit Video machen. Ansonsten muss ich noch das Radio einbauen und die Birnen am Tacho tauschen.

Außerdem geht die Heckklappe nicht auf :lol: ...ist das ein bekanntes Problem ?

HF165
Beiträge: 22
Registriert: 06.01.2020 11:37

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von HF165 » 25.02.2020 22:46

Hallo und Guten Abend !

also habe jetzt mal jemanden der sich glaube ganz gut auskennt einen Blick auf den Motor werfen lassen.

Er meint wohl die Auslassnockenwelle wäre wahrscheinlich eingelaufen und die Ausgleichswellen laufen nicht richtig. Daher die raue Gangart und das Klackern.

Sonst steht er aber ganz gut im Futter :) ...jetzt bin ich am überlegen ob ich dann gleich mal einen Rundumschlag mache und den Motor ne Komplettkur gönne. Zwar schon ne Hausnummer was das finanzielle angeht, aber früher oder später wohl eh nötig.



Noch etwas... würde jetzt die Conti Premium Contact 6 in 205/45R16 nehmen wollen. Beim Inte sollten ja 83W reichen oder ? Die Felgen sind grade beim Lackierer und ich muss nur noch passende Distanzplatten raussuchen. Empfehlungen ?

vsw1983
Beiträge: 4
Registriert: 30.12.2011 00:24
Wohnort: Leipzig
Kontaktdaten:

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von vsw1983 » 25.02.2020 22:58

Nimm lieber den Ventildeckel ab und schau dir die Nockenwellen an. Spekulieren kann jeder. Sowas muss man nicht hören, sondern sehen. Das dauert 20 Minuten und du weisst genau, woran du bist. Wenn der Motor Leistung hat und kein Öl frisst würde ich alles lassen, wie es ist.

HF165
Beiträge: 22
Registriert: 06.01.2020 11:37

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von HF165 » 15.03.2020 20:26

So...mal ein kleines Update :D

Habe mich entschlossen ihn erstmal so zu lassen und zu beobachten. Ihr habt schon recht, alles aufmachen und neu kann ich dann immernoch.

Heute hatte ich endlich mal wieder ein bisschen Zeit zum Schrauben und machen.


Wie bei jedem mal finde ich neue Schläuche und Kabel welche ich nicht zuordnen kann :lol: ( dieser Textilummantelte Schlauch in Bild 1 zum Beispiel ? )

Dann höre ich im Stand unter dem Auto immer so ein Surren...vermute mal eine Pumpe...Kraftstoffpumpe ?!?

https://youtu.be/amTfqqGmWyY


Außerdem habe ich heut die Domstreben eingebaut. Hab mich erstmal für OMP entschieden. Die Hörmann sind einfach nicht zu bekommen und 800€ wollte ich jetzt auch nicht für eine bezahlen. Irgendwie scheint in meinem Inte nur alles anders zu sein wie normal beim 16V ...also ich meine die Aufnahmen an der Strebe ( Stehbolzen für die 2 Spulen ) brauchte ich gar nicht. Dafür musste ich den Behälter für die Bremsflüssigkeit versetzten.
Durch die Halterung des Riemenspanners ( denke ich zumindest ) liegt die Strebe auch nicht auf dem Dom auf. Alles irgendwie seltsam :roll:
Dateianhänge
20200308_160939_resized.jpg
20200315_114511_resized.jpg
20200315_114456_resized.jpg
Zuletzt geändert von HF165 am 15.03.2020 20:49, insgesamt 1-mal geändert.

HF165
Beiträge: 22
Registriert: 06.01.2020 11:37

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von HF165 » 15.03.2020 20:37

Final noch was anderes...vielleicht interessiert es ja jemanden

Ich hatte die letzten größeren Touren immer mal das Problem, dass ich mein Handy nirgends so richtig zur Navigation drapieren konnte. Meistens lag es dann immer auf dem Beifahrersitz und flatterte mit der Powerbank von links nach rechts.

Sicherlich fahren hier wohl die meisten ohne Navi weil keine großen Strecken und so, aber dennoch konnte ich eine gute Lösung finden.

Zumindest für Leute ohne Check Control :lol:

Die Hülle ist gleichzeitig eine Powerbank und reicht für ca. 2 mal voll laden. Hinten dran ist mit Sikaflex ein Blechbügel geklebt und darauf ein Stück Schaumstoff. Ich weiß...das klingt russisch. Ist es gewissermaßen auch, aber funktionieren tut es sehr gut. Durch den Schaumstoff ist es im Fach gut gefedert und die Beflockung im Fach hält es bombenfest. Wenn man es nicht braucht, einfach raus ziehen und ab ins Handschuhfach. Als Handylader kann man es ja auch so nutzen. Foto mit Handy drin gibts leider nicht da ich keinen Spiegel gefunden habe :lol:

Schönen Sonntag Euch allen :D
Dateianhänge
20200315_100841_resized.jpg
20200315_100934_resized.jpg
20200315_122317_resized(1).jpg

DInte789
Beiträge: 50
Registriert: 15.06.2017 09:06
Wohnort: RT
Kontaktdaten:

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von DInte789 » 18.03.2020 11:58

Moin moin,

es tut mir leid aber iwie sieht der Motorraum eher einem Evo ähnlich.
Im vergelich zum Meinem ist zb Kühlwasser, Map-sensoren anders.
Die Behälter (weiser Deckel) ist mir unbekannt, der weite links im Bild in Grau ebenfalls...

Das Geräusch müsste die Pumpe sein.
Domstrebe bedarft eine Bearbeitung des Halters...

Thema Handy, liegt bei mir immer auf dem Asherdeckel.
Hab mir einen Nachgebaut der ein "deckel" hat, im auch Laden zu können...

Grüße

HF165
Beiträge: 22
Registriert: 06.01.2020 11:37

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von HF165 » 20.03.2020 20:03

Naja hab es jetzt mit ner Distanzmutter unter der Strebe gelöst. Nicht optimal, aber wollte den Halter nicht schwächen.

Der mit dem weißen Deckel ist Bremsflüssigkeit ...der graue, das wüsste ich auch gern :lol:


Aber nochmal zu der Pumpe. Muss die denn so klingen ?

Macht das Sinn die mal zu reinigen oder zu überprüfen ? Das Sirren ist auch nach längerer Fahrt im Stand zu hören. Allerdings nur von außen.

Grüße

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 7 Gäste