Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Allg. Infos, Technik, Probleme, Reparaturen
Benutzeravatar
IntegraleHf
Fortgeschrittener
Fortgeschrittener
Beiträge: 360
Registriert: 03.08.2006 12:04
Wohnort: NRW,Übach Palenberg
Kontaktdaten:

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von IntegraleHf » 22.03.2020 20:03

Würde die Pumpe einmal tauschen ,
die ist unter der Rücksitzbank unter einem Deckel zum Tank eingelassen , empfehlen kann ich da eine Walbro .
Das schütztz Dich ebenfalls vor Aussetzern , ich hatte schonmal arge Fehlzündungen und Zahnriemen einen Zahn übergesprungen .
Ein Glück nichts groß passiert , war wohl Auslassseite denke ich ,benutze mal die Suchfunktion dann solltest Du zur Walbro Pumpe kommen .
Ist jkeine Hexerei , wenn auch die Kunststopffmutter etwas Geduld erfordert :D
Viel Spass dabei , ich mache ebenfalls gerade alle Riemen neu und stelle mal alle Ventile ein ,
Lg Ralph

HF165
Beiträge: 22
Registriert: 06.01.2020 11:37

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von HF165 » 29.03.2020 12:53

Okay...neue Pumpe hab ich bei Bielstein angefragt. Mal sehen ob sie noch eine haben.

Hab gleich noch zig andere Sachen gefunden die ich mal ordern werde. Denke mal den Filter wechsel ich auch gleich mit, schaden wird es sicher nicht.


Zwischenzeitlich ist mir noch was richtig dummes passiert...schön ne Rolle Isoband im Motorraum vergessen. Naja das Ding is natürlich beim starten in den Keilriemen geflogen und hat mir einen lustigen Sonntag fluchen und Keilriemen neu machen verschafft. :lol:

Aber dafür quietscht er nicht mehr beim anlassen :D

Die Felgen kommen nächste Woche vom Pulvern und Reifen + Distanzscheiben sind auf dem Weg... :mrgreen:

Euch noch einen entspannten Sonntag !

HF165
Beiträge: 22
Registriert: 06.01.2020 11:37

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von HF165 » 15.04.2020 18:14

Hallo Leute !

also die neue Pumpe ist drin und macht auch keine Surr- Geräusche mehr.

Aber leider hat sich vom Fahrverhalten wenig geändert. Die vorherige war ein mächtiger Brummer aus Japan. Immerhin weiß ich das sie noch geht und ich hab mal eine als Reserve :lol:

Allerdings startet er jetzt immer erst beim zweiten Anlassversuch und dann nur zögerlich.


Das Quietschen vom Keilriemen ist jetzt auch wieder da. Blöderweise sogar noch extremer...ca 20 sek. nach dem Anlassen zwitschert er vor sich hin. Dann ist aber wieder Ruhe. Kann man da was abschmieren an der Rolle oder was könnte es sein. Riemenspannung ist fest, aber nicht zu straff meine ich.

battlecore
Profi
Profi
Beiträge: 679
Registriert: 17.10.2008 09:38

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von battlecore » 25.06.2020 10:19

Welcher Keilriemen quietscht denn, der von Lima und Wasserpumpe? Oder der von der Servopumpe?
Ich hab das Problem auch seit längerem und bekomme von egal welchen Händlern immer uralter Riemen geliefert. Bei einem war sogar extra ein großer Orangener Aufkleber drauf auf dem Stand "2014". Das war vor zwei Jahren. Leider sind diese Riemen heute auch nicht mehr sehr verbreitet, neuere Autos haben da oft Zahnriemen statt Keilriemen. So findet man dann nur wenige weit verbreitete Autos wo ein identischer Riemen mit ähnlicher Länger drin ist, da könnte man ja vermuten das die Teile nicht alt und überlagert sind.

Überlagerte alte Sachen sind oft ein Problem, gerade bei Riemen.

Du kannst es mit Keilriemenspray versuchen wenn neue Riemen auch nix bringen. Ich hab so eins von MW (Werkstattprodukte). Das hilt ein wenig. Keilriemen am besten ausbauen und dann einsprühen und trocknen lassen.

Das mit mehreren Startversuchen oder das es etwas dauert bis er anspringt hab ich bei verschiedenen Delta HF schon gesehn. Schlechter Leerlauf in den ersten Sekunden-Minuten auch. Bei meinem war das am Anfang auch so nach längerer Standzeit. Als ich ihn dann täglich gefahren habe war das Problem nach zwei Wochen weg. Das Problem blieb dann auch weg, auch wenn er mal ein paar Monate gestanden hat.

Tägliches bewegen beseitigt viele Kleinigkeiten.
Wers nicht ausprobiert, weiß nicht was ihm um die Ohren geflogen wäre *g*

battlecore
Profi
Profi
Beiträge: 679
Registriert: 17.10.2008 09:38

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von battlecore » 25.06.2020 10:37

Was das leichte klackern vom Motor angeht musst du bedenken das der mechanische Stössel hat.
Ein ganz bischen Tickern muss man da so hinnehmen. Aber ich würd auch sagen das du den Ventildeckel mal abnimmst und die Nockenwellen anguckst. Da gabs schon viele Wellen wo ein zwei drei Nocken schon nahezu rund waren.

Die neue Ventildeckeldichtung setzt du dann am besten mit Motordichtmasse wieder ein, Silikonmasse. Beidseitig auftragen, einmal in der Nut im Ventildeckel, dann Dichtung reindrücken und dann auf die Dichtung selbst (zum Motorblock die Seite)auch wieder Dichtmasse. Sonst kanns sein das es auf der Riemenseite in den Ecken der Lagerböcke der Nockenwellen nicht so richtig dicht wird.

Schlimmer ist ein dumpfes klopfen das man hört wenn man so unterm Auto ist und Richtung Ölwanne hört. Mit einem Wechsel der Lagerschalen für KW und Pleuel ist das dann behoben. Das hört sich an wie wenn man mitn Hammerstiel so hochkant auf den Boden klopft.

Aber besorg vorher lieber neue Pleuelschrauben, die sind schwierig zu bekommen. Die kann man zweimal verwenden, wenn da noch Lagerschalen mit Lancia oder Fiat-Logo drin sind, dann sind das warscheinlich noch die ersten Lagerschalen und die Pleuelschrauben erst einmal benutzt. Dann kannste die nochmal verwenden. Aber das weiss man halt vorher nicht, sieht man erst beim Ausbau. Die Schrauben von der KW kann man immer wiederverwenden.

KW braucht man nicht ausbauen dafür, die Schalen kann man mitn schmalen Schlitzschraubendreher einfach rausschieben. Bissel mit der Hand die KW nach unten ziehen und dann ist da nix mehr auf Spannung so das es geht.
Wers nicht ausprobiert, weiß nicht was ihm um die Ohren geflogen wäre *g*

HF165
Beiträge: 22
Registriert: 06.01.2020 11:37

Re: Integrale Neuling mit vielen Fragen - 16V Motor Geräusche

Beitrag von HF165 » 06.01.2021 01:30

Hallöchen :D

es ist ganz schön Zeit vergangen...vieles passiert in der Zwischenzeit.

Leider hab ich es ab nem gewissen Zeitpunkt nicht mehr allzu viel ins Forum geschafft. Dennoch wollte ich mal ein Update geben.

Bis auf einige kosmetische Problemchen, ist der Delta jetzt fast durchrenoviert.

Den Motor hat der Jörg einmal komplett gemacht. Leider wurde da schon vorher mächtig viel gepfuscht und es hat ganz schöne Ausmaße angenommen. Aber nun läuft er super :)

Bremsen habe ich letzte Woche komplett gemacht. Wollte gleich neue Sättel verbauen, da ich dann den alten Satz in Ruhe mal auffrischen kann. Dazu noch Brembo max und passende Beläge. Werde aber wohl noch den Bremskraftverteiler an der Hinterachse austauschen. Der macht keinen guten Eindruck mehr.

Lenkung wurde einmal neu gemacht, Kupplung neu, Getriebe überarbeitet ...

Nächste Woche sollte das KW V3 da sein und die Domlager liegen auch schon neu hier. Hoffe mal dann hat es sich auch ausgepoltert :D

Einzig und allein das Differenzial macht mir noch Kopfzerbrechen. Hat ganz schön Spiel und gibt im Schubbetrieb ein lautes Summen auf die Karosse. Kennt sich da jemand mit der Reparatur aus ? Eigentlich schon seltsam das es nicht mal 100.000km geschafft hat.

Es folgen dann noch die neuen Sitze und bisl Innenraum aufarbeiten 8)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast